Sigx

We are the future in the past.
It is currently Tue Aug 14, 2018 7:52 am

All times are UTC - 8 hours




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: SPanning?
PostPosted: Fri Dec 03, 2004 10:04 pm 
Offline

Joined: Thu Jan 15, 2004 12:55 pm
Posts: 35
Location: Wonder Lake, Illinois
So why did all of a sudden everyones sigx span all in 1 line?

_________________
Image


Top
 Profile  
 
 Post subject:
PostPosted: Sat Dec 04, 2004 3:31 am 
Offline

Joined: Thu Jul 03, 2003 3:06 pm
Posts: 652
server maintenence and updates, its fine now.

_________________
Image
~~~SigX C++ Edition~~~


Top
 Profile  
 
 Post subject:
PostPosted: Sat Dec 04, 2004 10:00 am 
Offline

Joined: Thu Jan 15, 2004 12:55 pm
Posts: 35
Location: Wonder Lake, Illinois
Ok, my client in bottom corner says "Attempting to send data". Thats been stuck there since yesterday.

_________________
Image


Top
 Profile  
 
 Post subject:
PostPosted: Sat Dec 04, 2004 11:43 am 
Offline

Joined: Thu Jul 03, 2003 3:06 pm
Posts: 652
if your using SigX C++ version 2.1.4 and it says "attempting to send data" and just stops there its time to upgrade to 2.1.5

EDIT:
I guess you already updated, I just refreshed your image and it seems to be updating your data.

_________________
Image
~~~SigX C++ Edition~~~


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group